Agro forum - forum rolnicze, sadownicze, ogrodnicze - :: mtz 82 przedni napęd

FAQ  Szukaj  Użytkownicy  Grupy  Statystyki  Rejestracja  Zaloguj  Album

Agro forum - forum rolnicze, sadownicze, ogrodnicze - Strona Główna » Mechanizacja » Ciągniki rolnicze » Ciągniki Belarus MTZ » mtz 82 przedni napęd

mtz 82 przedni napęd
Autor Wiadomość

Roberto 
debiutant


Wiek: 42
Dołączył: 09 Lip 2011
Posty: 17
Poziom: 2

HP: 0/30
 0%
MP: 14/14
 100%
EXP: 7/8
 87%
Wysłany: 2012-01-21, 12:15   mtz 82 przedni napęd

Witam,mam mtz 82 z 86 roku.Dlaczego przedni napęd nie działa na wstecznym biegu.
_________________
Robercik
   
 
 

seweryn7701 
bywalec


Pomógł: 35 razy
Dołączył: 21 Lut 2011
Posty: 149
Poziom: 11

HP: 0/272
 0%
MP: 130/130
 100%
EXP: 7/25
 28%
Wysłany: 2012-01-21, 14:24   

Bo dzwignia ma trzy położenia. Pierwsze napęd wyłaczony. Drugie napęd automatyczny działa dopiero gdy koła tylne zaczynają się ślizgać i działa tylko do przodu za sprawą sprzęgła jednokierunkowego. Trzecia napęd stale włączony działa do przodu i do tyłu. Podnieś jedno przednie koło najlepiej to od strony wału i ustaw dzwignie włączania napędu bo jest prawdopodobnie zle ustawiona i nie wchodzi trzecia pozycja lub ty jej z niewiedzy nie włączasz.
   
 
 

hodowca61 


Pomógł: 85 razy
Wiek: 55
Dołączył: 07 Lut 2010
Posty: 1075
Poziom: 28

HP: 58/1963
 3%
MP: 937/937
 100%
EXP: 75/87
 86%
Ostrzeżeń:
 1/3/6
Wysłany: 2012-01-21, 16:18   

Być może podpora jest za słabo skręcona.
   
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

 
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum

antyspam Truskawki - Sadzonki truskawek
Polecamy
reklama

reklama

Facebook

reklama google